Back to status
[PAR] hypervisor unreachable
Fixed
· Infrastructure
·
Global
Resolved:
An hypervisor in paris region is currently unreachable, we are investigating the issue.
Updates
Investigating
The server and the management interface are unreachable, we have schedule an hardware reboot with people in data center.
Investigating
Services on the impacted hypervisor are still running, but we have lost access through public and management networks, the on call data center technician will perform an hardware power cycle when on site. We are waiting for him to go there.
Fixed
The hypervisor is rebooted, we have all access on it, we will investigate why we lost connections to it. Services on it have also rebooted or be schedule elsewhere.
Affected Components
Infrastructure
Operational