Clever Cloud Status
Back to status

[PAR] An hypervisor is unreachable

Fixed · Infrastructure · Global

Resolved:

The monitoring has detected that an hypervisor is unreachable, we are investigating.

Updates

Investigating

We have some difficulties to set the hypervisor on rescue.

Identified

We have access to the hypervisor through rescue, we are currently testing the filesystem.

Watching

The hypervisor has correctly rebooted following the filesystem repair. We are doing the recovery procedures for addons and services

Fixed

The recovery procedures has been done, services are up and running. If you have still issues, please contact the support.

Affected Components

Infrastructure
Operational